Ot Löst problemet. Radera tråd

Ot Löst problemet. Radera tråd
Hej
Igår när jag och min sambo kollade på tv försvann ljudet. Vi har en Lg smart tv.
Fortfarande inget ljud idag när man kollar film varken Netflix, viaplay eller Disney +. Däremot i menyerna finns ljudet när man bläddrar mellan apparna och ljudet på youtube fungerar.
Samma sak om vi kopplar in Apple tv. Den fungerar på våran andra tv.

Ljudet kör vi optiskt till Yamaha ljudsystem vi har provat att koppla bort det och bara köra på tv ljudet med samma resultat.
Vi har även provat lite olika inställningar på tv.

Är det någon som har varit med om något liknande eller har något bra förslag.

Mvh Christian
 

GoranS

Aktiv medlem
Ot Löst problemet. Radera tråd
Kan vara värt att känna till att önskemål om raderande av tråd i stort sett aldrig hörsammas. Trådar plockas i stort sett aldrig bort här. Önskemål om detta kan dock utlösa en kaskad av tramskommentarer. Detta bara skrivet som information.
 

H.

Aktiv medlem
Ot Löst problemet. Radera tråd
Kan det här bli nya stereotråden? Eller om man har andra frågor om TV-ljud?

Jag har lite funderingar jag skulle behöva få svar på. Nån som är intresserad?
 

thomaslundstrom

Aktiv medlem
Ot Löst problemet. Radera tråd
Vänligen radera tråden.

1632431390401.jpeg
 

me.I.am

Aktiv medlem
Ot Löst problemet. Radera tråd
När jag var liten skulle man ändra rubriken till en punkt för att få den borttagen. Vet dock inte hur det är nuförtiden.
 
Topp
Happyride sparar data i cookies. Genom att använda våra tjänster godkänner du det. Läs mer